Répondre à : Mods KSP : présentation et installation de SSRSS !

Connectez-vous.

Mot de passe oublié ?

Inscrivez-vous.


#7456
tl6
Participant

Bonjour,

Je bosse le truc pour pouvoir voler avec vous… Notamment le ‘ premier défi pour la conception d’avion hypersonique’ qui me tente bien 🙂

Bref, je voudrais installer les mods requis, mais je me demande si SSRSS est compatible avec la version 1.4.1 ?