Répondre à : Barre d'outils VAB SPH dans la 1.5.1

Connectez-vous.

Mot de passe oublié ?

Inscrivez-vous.


#10454
Verthel
Participant

Est ce que tu as bien mis les 2 dépendances à jour en 1.5.1 utilisées dans une bonne part des mods de linuxgurugamer?

https://forum.kerbalspaceprogram.com/index.php?/topic/169509-151-toolbar-controller-for-modders/

https://forum.kerbalspaceprogram.com/index.php?/topic/170747-151-click-through-blocker/

J’utilise FShangarExtender sans problèmes.

 

  • Cette réponse a été modifiée le il y a 2 années et 10 mois par Verthel.