Répondre à : Bonjour tout le monde !

Connectez-vous.

Mot de passe oublié ?

Inscrivez-vous.


#10400
Rothor
Participant

Ro-RSS n’est en effet pas compatible avec la dernière version de KSP . Il faut la version 1.3.1. Mais ce n’est pas vraiment un problème, car tu peux installer plusieurs instances du jeux sur ton pc. Tu peux donc te créer une instance dédié RO-RSS, en version 1.3.1, séparée et complètement indépendante de ton install « standard ».